2019-01-15

スポンサーリンク
Linux

RHELでyumを使おうとすると「RHN support will be disabled」というエラーが出るときの対処法

まえがき   検証環境に(いつからか知らないが何故か)あったRHEL6.0を今更検証用に使おうと思って、yum updateをかけようとしたのですが、エラーが発生してしまったのでその件についてまとめておきます。 ただの備...
タイトルとURLをコピーしました